Capture One 7.0.2 Beta ???

Started Dec 28, 2012 | Discussions thread
nixda Veteran Member • Posts: 5,515
Re: Unable to export variants

lxcellent wrote:

Is anyone else having this problem? I tried to shutdown and restart, so that is not the fix. The message I get is that the variant is available:


Anyone have ideas? I was asking it to export a JPEG version of this RAF file taken with the X-E1. Lionel?

Try the following: quit C1, delete the C1 preferences file, restart C1 and see if it works now.

(I have tried to post this three times now, but the DPR servers seem to have a hangover still. So, don't be surprised if this shows up a couple more times)

 nixda's gear list:nixda's gear list
Fujifilm X-E1 Fujifilm XF 14mm F2.8 R Fujifilm XF 18-55mm F2.8-4 R LM OIS Fujifilm XF 55-200mm F3.5-4.8 R LM OIS Fujifilm XF 27mm F2.8 +1 more
Post (hide subjects) Posted by
Keyboard shortcuts:
FForum PPrevious NNext WNext unread UUpvote SSubscribe RReply QQuote BBookmark MMy threads
Color scheme? Blue / Yellow